Zum Inhalt springen

Hilfe gesucht

Was is denn nur mit meinem Pinguinchen los???
Ich will meinen Pidgin starten und was kommt?

“Die Client-Version, die Sie nutzen ist zu alt. Bitte updaten Sie unter http://pidgin.im/”

Als ich das machen wollte, da kam ich jetzt gar nicht auf die Seite drauf. Also woanders gesucht und runtergeladen… die neueste Version- 2.4.2! Und was hat es mir gebracht? NIX! Denn es taucht immer noch die selbe Fehlermeldung auf und die Seite ist nicht erreichbar.

Manchmal hasse ich die Technik…

Weiss irgendeiner was da schief läuft???

Ich bin Baujahr 76 und aus der Stadt der Raben kommend präsentiere ich euch Chaos, Kompliziertheiten und Aufgefallenes aus dem Leben eines “Raben”. Von A wie “Aussergewöhnlich” bis Z wie “Zum Verrückt werden” wird sich hier alles finden lassen. Für die Meisten sicher total konfus und chaotisch- für mich schlicht das, was mich bewegt. Auch wenn ich mittlerweile mit meinem besseren Drittel in Bayern lebe und damit meine 1. und 2. Heimat einfach mal getauscht habe, bleibe ich wohl für immer ein Braubacher Rabe.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

:D :-) :( :o 8O :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen:

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.

Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. Weitere Informationen

Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.

Schließen